Programme de test des servos

Added by Philippe KAUFFMANN almost 9 years ago

Le programme de test des servos fonctionne si on compile sous
la version 5.1 du compilateur Renesas sur les machines de la
salle C21.

Sur ma machine ça marche dans tous les cas malgré l'absence de
configurateur dans la version 5.2. Il y a à l'évidence un
problème d'installation sur les machines de la salle C21.

Philippe Kauffmann


Comments

Added by Pierre Guinault almost 9 years ago

Nous avons réussi à le faire marcher en reconfigurant la toolchain en 5.1.

Tout a été très bien marché.